<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<title>Ипотека в Беларуси может заработать с 2021 года - Минэкономики</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
	<meta name="og:image" content="https://media.commontools.net/images/news/35857.png" />
	<meta name="twitter:image" content="https://media.commontools.net/images/news/35857.png" />
<link rel="alternate" type="application/rss+xml" title="Свежие номера журнала «Планово-экономический отдел»" href="https://peomag.by/rss/new-numbers/" />
<link rel="alternate" type="application/rss+xml" title="Новости для экономистов" href="https://peomag.by/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="Прямые телефонные линии журнала «Планово-экономический отдел»" href="https://peomag.by/rss/consult/" />
<link rel="stylesheet" type="text/css" href="/js/xselect/xselect.css" />
<link rel="stylesheet" type="text/css" href="/images/peomag.by/divs.css?20180912"/>
<link rel="stylesheet" type="text/css" href="https://profigroup.by/external/our-periodical/our-periodical.css?123" />
<link rel="icon" type="image/png" href="/images/peomag.by/PEO_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/images/peomag.by/PEO_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/peomag.by/PEO_96x96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="57x57" href="/images/peomag.by/PEO_57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/peomag.by/PEO_114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/peomag.by/PEO_72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/peomag.by/PEO_144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/peomag.by/PEO_60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/peomag.by/PEO_120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/peomag.by/PEO_76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/peomag.by/PEO_152x152.png">
<script type="text/javascript" src="/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="/js/numberSelectBox.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/xselect/xselect.js"></script>
<script type="text/javascript" src="/js/image.preload.peomag.by.js"></script>
<script type="text/javascript" src="/js/cookies.js"></script>
<script type="text/javascript" src="/js/jqModal.js"></script>
<script type="text/javascript" src="/js/emailSubscribe.js"></script>


	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1992354-4', 'auto');
		ga('send', 'pageview');

	</script>


</head>

<body>
<div><script type="text/javascript" src="//bs.commontools.net/bs/show/Y5lCZ0/"></script></div>
<div class="iframeContainer_header">
	<!--  ?  peomag.by: вверху //-->
	<script type="text/javascript" src="//bs.commontools.net/bs/show/l2TYj0/"></script>
</div>
<div class="jqmWindow" id="EmailSubAddEmail" style="display: none;">
	<div class="TopLeft"></div>
	<div class="TopRight"></div>
	<div class="clearBoth"></div>

<div class="content" id='subContent'>
<h1>Рассылка новостей журнала <nobr>«Планово-экономический отдел»</nobr></h1>
<p class='text'>Подписчики этой рассылки получают уведомления о выходах новых номеров журнала, о новых запланированных прямых телефонных линиях, о выходе наших новых проектов и начале очередной подписной кампании. Средняя периодичность рассылки  2—3 раза в месяц.</p>
<form action="https://peomag.by/email-subscribe/add/" method="post" name="emailSubscribe" onsubmit="subNewEmailSend(); return false; ">

<div class="message" id="subMessage"></div>

<div id="subForm">
<table align="center">
<tr><td colspan="2"></td></tr>
<tr><td class="left">Имя</td><td class="right"><input name='emailSubscribe[name]' id='subName' onkeyup="validateSubForm();" maxlength="64" /></td></tr>
<tr><td class="left">E-mail</td><td class="right"><input name='emailSubscribe[email]' id='subEmail' onkeyup="validateSubForm();" maxlength="64" /></td></tr>
<tr><td colspan="2">
	<input type="submit" id="subSubmit" class="jqmSubmit" value="Подписаться" />  <input type="button" id="subCancel" class="jqmClose" value="Отмена" />
</td></tr></table>
</div>

</form>
<div id="subCloseForm"><input type="button" id="subClose" class="jqmClose" value="Закрыть" /></div>

</div>

	<div class="BottomLeft"></div>
	<div class="BottomRight"></div>
	<div class="clearBoth"></div>
</div><div id="overal-wrapper">
	<table width="100%" border="0" cellspacing="0" cellpadding="0" id="mainTable" align="center">
	  <tr valign="top">
		<td id="top" align="left" colspan="3">
			<script type="text/javascript" src="/js/search-form.js"></script>
        <header>
        <div class="header-top-row">
            <div class="top-menu-wrapper">
                <menu class="inline-menu top">
                    <li><a href="/company/" title="О компании"><div class="link">О компании</div></a></li>
                    <li>
                        <div id="magazinesMenu" onmouseover="mainMenuInstance.showMenu('magazines');" onmouseout="mainMenuInstance.hideMenu('magazines');" class="link">Журналы &#9660;
                            <div class="dropdown-menu-wrapper" id="magazinesSubmenu" style="display: none;">
                                <ul class="magazines-sub-menu">
                                    <li><a href="http://zp.by/" target="_blank" title="Журнал «Заработная плата»">«Заработная плата»</a></li>
                                    <li><a href="http://otdelkadrov.by/" target="_blank" title="Журнал «Отдел кадров»">«Отдел кадров»</a></li>
                                    <li><a href="http://ecologia.by/" target="_blank" title="Журнал «Экология на предприятии»">«Экология на предприятии»</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                    <li><a href="/contacts/" title="Контакты"><div class="link">Контакты</div></a></li>
                </menu>
            </div>
        </div>
        <div class="header-bottom-row">
            <div class="logo">
                <a href="/" title="Журнал «Отдел кадров»">
                    <img src="/images/peomag.by/header-logo.png">
                </a>
            </div>
            <div class="main-menu">
                <span id="search-str-start-point"></span>
                <form id="search-form" method="get" action="/search/">
                    <div class="search-input-wrapper" style="display: none">
                        <input type="text" class="search-text" id="search-text" name="query">
                        <a href="#"><img src="/images/peomag.by/icons/search-icon-active.png" class="submit-search-icon" id="submit-search-icon"></a>
                    </div>
                </form>
                <menu class="inline-menu main">
                    <li>
                        <a href="/about/" >
                                                            О журнале
                                                        </a>
                    </li>
                    <li>
                        <a href="/author/" >
                                                            Авторам
                                                        </a>
                    </li>
                    <li>
                        <a href="/subscribe/" >
                                                            Подписка
                                                        </a>
                    </li>
                    <li>
                        <a href="/advert/" >
                                                            Рекламодателям
                                                        </a>
                    </li>
                    <li>
                        <a href="//ekonomist.by/" target="_blank">
                            Форум
                        </a>
                    </li>
                </menu>
            </div>
            <div style="float: right">
                <div class="search">
                    <div class="search-img-wrapper"><a href="#" name="open-search-input"><img src="/images/peomag.by/icons/search-icon.png"></a></div>
                    <span id="search-str-end-point"></span>
                </div>
                <div class="phone">
                    <div class="phone-img-wrapper">
                        <img src="/images/peomag.by/icons/phone-icon.png">
                    </div>
                    <div class="subscribe-phone-wrapper">
                        <p class="subscribe-inscription">Подписка на журнал</p>
                        <p class="phone-number">(017) 385-24-51</p>
                    </div>
                </div>
            </div>
        </div>
    </header>	   </td>
	  </tr>
	  
	  <tr valign="top">
		<td id="left" align="left">

	<div id="currentNumberSelect">
		  <div><!--<div onclick="numberSelectBoxInstance.showIt();" onmouseover="numberSelectBoxInstance.cancelHideIt();" onmouseout="numberSelectBoxInstance.hideIt();" style="cursor:pointer">-->
  <div onmouseover="numberSelectBoxInstance.showIt();" onmouseout="numberSelectBoxInstance.hideIt();" style="cursor:pointer">
  <h1><span class="red">№ 2,</span> февраль 2019<img src="https://peomag.by/images/peomag.by/currentNumberPhotoButton.gif" width="13" border="0" height="14" id="currentNumberPhotoButton" /></h1></div>
  <a href="https://peomag.by/number/2019/2/"><img name="" src="https://peomag.by/pictures/numbers/2019-2.png" border="0" width="214" height="300" id="currentNumberPhoto" alt="" title="№ 2, февраль 2019" /></a></div>
		<div id="numberSelect" onmouseover="numberSelectBoxInstance.showIt();" onmouseout="numberSelectBoxInstance.hideIt();">
		   	<p>Выберите номер:</p>
      <form id="formNumberSelect" name="formNumberSelect" method="post" action="">
        <div id="selForm" style="float:left;margin-right:5px;"></div><div id="selForm2" style="float:left;margin-right:5px;"></div>
        <script type="text/javascript">xYearObj = new xSelect('year', new Array('2019', '2018', '2017', '2016', '2015', '2014', '2013', '2012', '2011', '2010', '2009', '2008', '2007', '2006', '2005', '2004', '2003', null), 2019);xYearObj.render($('#selForm'));
        xNumberObj = new xSelect('number', new Array());xNumberObj.render($('#selForm2'));</script>
        <input type="button" name="submitNumberSelect" id="submitNumberSelect" value="Ok" />
      </form>

<script language="javascript" type="text/javascript">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</script>
		</div>
	</div>

            <a class="btn btn-kiosker" href="//kiosker.by/search/?query=«Планово-экономический отдел»+№2+188+февраль+2019&utm_source=subscribe-peo&utm_campaign=online-subscribe-peo-button&utm_medium=button" target="_blank">Купить этот номер<br>в электронном виде</a>

	<div id="subscribe-tip">
		<strong>Совет: <a href="#" class="jqModal">Подпишитесь</a></strong> на&nbsp;содержание новых номеров и&nbsp;уведомления об&nbsp;акциях и&nbsp;специальных предложениях журнала &laquo;Планово-экономический отдел&raquo; на&nbsp;ваш <strong>e-mail</strong>!
	</div>

	<div class="our-periodical" style="margin-bottom: 20px;">
		<p class="our-periodical-heading">Другие <br/>наши издания</p>
		<ul class="our-periodical-list">
			<li class="our-periodical-element"><a href="//otdelkadrov.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-ok.png" class="our-periodical-image" alt="Журнал «Отдел кадров»" /></a></li>
			<li class="our-periodical-element"><a href="//zp.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-zp.png" class="our-periodical-image" alt="Журнал «Отдел кадров»" /></a></li>
			<li class="our-periodical-element"><a href="//ecologia.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-eco.png" class="our-periodical-image" alt="Журнал «Экология на предприятии»" /></a></li>
		</ul>
	</div>

		   </td>
		<td id="center">

	<div id="pageContent">
	    	   <div style="padding-left:10px;padding-bottom:15px;">
	<div style="font-size:11px;">
		<h1>Ипотека в Беларуси может заработать с 2021 года - Минэкономики</h1>
		<div class="service" style="padding-top:3px;padding-bottom:4px;">
			19 февраля 2019, 16:02
		</div>
			<p style="float:left;">
			<img src="//media.commontools.net/images/news/35857.png" style="margin:0px 20px 5px 0;" />
		</p>
		<p><span>Министерство экономики разработало проект указа о внедрении в Беларуси ипотеки, этот механизм может заработать с 2021 года. Об этом сообщил журналистам министр экономики Беларуси Дмитрий Крутой перед заседанием Совета Министров, где обсуждаются итоги социально-экономического развития в 2018 году и оценка первого квартала 2019 года. </span></p> <p><span>"Это пока еще сырой документ, по нему предстоит широкая дискуссия. Очень много моментов нам еще нужно балансировать с государственными органами, чтобы максимально обезопасить наших граждан при внедрении этого института", - отметил Дмитрий Крутой. </span></p> <p><span>Министр также обозначил возможные сроки, когда заработает ипотека. "Ключевым моментом станет обеспечение приемлемых макроэкономических параметров в 2019 и 2020 году. И, может быть, с 2021 года мы будем запускать ипотеку в Беларуси на полноценной основе", - добавил он.</span></p> <p><em>Информация подготовлена редакцией портала &laquo;Нормативка.by&raquo; с использованием материалов&nbsp;<a rel="nofollow" href="https://www.belta.by/economics/view/ipoteka-v-belarusi-mozhet-zarabotat-s-2021-goda-minekonomiki-337150-2019/" target="_blank">БелТА</a></em></p>
	</div>
	<div style="clear:both;"></div>
			<div style="padding-bottom:10px;">
			<b>Тематика:</b> 
						<a href="/news/tag/Минэкономики/">Минэкономики</a>					</div>
		
	<div style="position:relative;">
		<div>&nbsp;</div>
		<div style="position:absolute;top:0;">
			&larr; <a href="/news/">Все новости</a>
		</div>
		<div style="position:absolute;right:0;top:-4px;" align="right">
		
		   <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
		   <script type="text/javascript">
		   new Ya.share({'element':'ya_share1',l10n:'ru','elementStyle':{'type':'undefined','linkIcon': true,'border':false,'quickServices':['vkontakte','facebook', 'twitter', 'odnoklassniki', 'moimir', 'lj']}});
		   </script>
		   <span id="ya_share1"></span>
		
		</div>
	</div>

			<h2 style="margin-top:20px;">Новости по теме:</h2>
					<div>
				<strong>
					<a href="https://peomag.by/news/show/33092/" title="Ипотека в Беларуси может заработать с 2021 года - Минэкономики">
						Минэкономики: прогноз на 2019 год стал скромнее, но зарплата должна дотянуть до 1 тысячи
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					27 августа 2018, 8:52
				</div>
							<img src="//media.commontools.net/images/news/th_33092.jpg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://peomag.by/news/show/32996/" title="Ипотека в Беларуси может заработать с 2021 года - Минэкономики">
						Румас ждет от Минэкономики новых идей
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					20 августа 2018, 15:16
				</div>
							<img src="//media.commontools.net/images/news/th_32996.png" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://peomag.by/news/show/32929/" title="Ипотека в Беларуси может заработать с 2021 года - Минэкономики">
						Минэкономики оценило, как повышение НДС в России отразится на белорусских экспортерах
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					15 августа 2018, 13:07
				</div>
							<img src="//media.commontools.net/images/news/th_32929.jpg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
			</div>
	</div>
	   
	   </td>
		<td id="right" align="left">

	<div id="resources">
		<a href="https://peomag.by/docs-bank/">
            <div id="resoursesDocsBank">Банк документов</div>
        </a>
		<a href="/downloads/send/?download-object-code=demo-number">
			<div id="resoursesDemo">Скачать ознакомительный номер</div>
		</a>
									<a href="https://peomag.by/feedback/">
			<div id="resoursesFeedback">Письмо в редакцию</div>
		</a>
		<a href="https://peomag.by/consult/">
			<div id="resoursesAsk">Задать вопрос</div>
		</a>
	</div>

	<div id="downloads">
    <ul class="downloads-objects">
                    <li class="download-object">
                <a href="/downloads/?download-object-code=osnovnye_sredstva">
                    <img src="/pictures/downloads/osnovnye_sredstva_applet.png">
                </a>
            </li>
            </ul>
    <p class="all-objects-page-link">
        <a href="/downloads/" title="Больше подборок">Больше подборок</a>
    </p>
</div>

	<div class="project-banner">
        <p class="project-banner__title">СПЕЦВЫПУСК</p>
        <a href="//peomag.by/project/peo1/" target="_blank">
            <img src="//peomag.by/pictures/filemanager/PEO_1.png" alt="cover">
        </a>
        <div style="padding: 0 10px"><a class="project-banner__link" href="//peomag.by/project/peo1/" target="_blank">Эффективное управление финансами:
                 от&nbsp;стратегического планирования через  <nobr>бизнес-план</nobr> к&nbsp;бюджетированию</a></div>
    </div>

	<div id="newsList">
	   <h1>Новости <a href="https://peomag.by/rss/news/"><img src="/images/peomag.by/rss.png" border="0" alt="RSS" width="15" height="15" title="RSS-лента свежих новостей для экономистов" /></a></h1>
	      <h2><img src="https://peomag.by/images/peomag.by/newsItem.gif" style="vertical-align:text-bottom;" />19 февраля 2019, 16:02</h2>
   <div class="newsItem">
      <a href="https://peomag.by/news/show/35857/">Ипотека в Беларуси может заработать с 2021 года - Минэкономики</a>
      <p></p>
   </div>
   <h2><img src="https://peomag.by/images/peomag.by/newsItem.gif" style="vertical-align:text-bottom;" />19 февраля 2019, 9:41</h2>
   <div class="newsItem">
      <a href="https://peomag.by/news/show/35843/">Розничный товарооборот вырос в январе</a>
      <p></p>
   </div>
	
<a href="https://peomag.by/news/">
	<div id="allNews" onclick="window.location='https://peomag.by/news/';">
	  <!--<div class="button-link-left"></div>-->
	  <div class="button-link-middle">Архив новостей</div>
	  <div class="button-link-right-arrow"></div>
	</div>
</a>
	</div>

	<div class="social-nets-buttons">
		<div class="social-nets-button">
			<a href="https://www.facebook.com/peomag.by/" class="label" title="Журнал 'Планово-экономический отдел' на Facebook" target="_blank"><img src="/images/peomag.by/peo-fb.png" alt="FB button"></a>
		</div>
		<div class="social-nets-button">
			<a href="https://vk.com/peomag_by" title="Журнал 'Планово-экономический отдел ' в Вконтакте" target="_blank"><img src="/images/peomag.by/peo-vk.png" alt="VK button"></a>
		</div>
	</div>

			<div class="apps-links apps-links_right">
		<div class="apps-links__title">Электронные версии журнала</div>
		<ul class="apps-links__list">
			<li class="apps-links__list__item apps-links__list__item_ipad"><a href="//bs.commontools.net/bs/click/2hQS6T/" target="_blank" rel="nofollow"><i class="icon"></i>iPad-версия</a></li>
					</ul>
	</div>

	</td>
	  </tr>

	  <tr valign="top">
		<td id="bottom" align="left" colspan="3">
			
	<div id="footer">
	   
		<div id="footerMenu">
		  <div class="footerMenuLink" style="margin-left:0;" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="https://peomag.by">Главная</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="/about/">О журнале</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="/subscribe/">Подписка</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="/author/">Авторам</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="/advert/">Рекламодателям</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="//ekonomist.by/" target="_blank">Форум</a>
		  </div>
		</div>
		
	   <div class="clearBoth"></div>
	   
	   <div style="width:910px;">
		  <div id="about">
			 © 2003 — 2019 Частное предприятие  «Профессиональное издательство»,
			 <BR />
			 <span id="unp">УНП 190482310</span>
			 <p><a href="/company/">О компании</a> <a href="/contacts/">Контакты</a> <a
						 href="/user-agreement/">Пользовательское соглашение</a> <a
						 href="/privacy-policy/">Политика конфиденциальности</a></p>
		  </div>

		   <div class="contacts" id="phone">
			   Телефон: +375 (17) <strong>385-24-51</strong>
		   </div>
		  <div class="contacts" id="email">Email: <a href="mailto:editor@peomag.by">editor@peomag.by</a><div style="margin-left:31px;"><a href="/feedback/">Обратная связь</a></div></div>
	   
		  <div class="clearBoth"></div>
	   </div>
			</div>
		  
		</td>
	  </tr>  
	  
	</table>
</div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42660589 = new Ya.Metrika({
                    id:42660589,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42660589" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</body>
</html>