<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8">
<title>В Беларуси живут более 70 тыс. ликвидаторов последствий чернобыльской катастрофы</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
	<meta name="og:image" content="https://media.commontools.net/images/news/45203.jpg" />
	<meta name="twitter:image" content="https://media.commontools.net/images/news/45203.jpg" />
<link rel="alternate" type="application/rss+xml" title="Свежие номера журнала «Планово-экономический отдел»" href="https://peomag.by/rss/new-numbers/" />
<link rel="alternate" type="application/rss+xml" title="Новости для экономистов" href="https://peomag.by/rss/news/" />
<link rel="alternate" type="application/rss+xml" title="Прямые телефонные линии журнала «Планово-экономический отдел»" href="https://peomag.by/rss/consult/" />
<link rel="stylesheet" type="text/css" href="/js/xselect/xselect.css" />
<link rel="stylesheet" type="text/css" href="/images/peomag.by/divs.css?20210420"/>
<link rel="stylesheet" type="text/css" href="https://profigroup.by/external/our-periodical/our-periodical.css?123" />
<link rel="icon" type="image/png" href="/images/peomag.by/PEO_16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/images/peomag.by/PEO_32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/peomag.by/PEO_96x96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="57x57" href="/images/peomag.by/PEO_57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/peomag.by/PEO_114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/peomag.by/PEO_72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/peomag.by/PEO_144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/peomag.by/PEO_60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/peomag.by/PEO_120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/peomag.by/PEO_76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/peomag.by/PEO_152x152.png">
<script type="text/javascript" src="/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="/js/numberSelectBox.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/xselect/xselect.js"></script>
<script type="text/javascript" src="/js/image.preload.peomag.by.js"></script>
<script type="text/javascript" src="/js/cookies.js"></script>
<script type="text/javascript" src="/js/jqModal.js"></script>
<script type="text/javascript" src="/js/emailSubscribe.js"></script>


	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-1992354-4', 'auto');
		ga('send', 'pageview');

	</script>


</head>

<body>
<div><script type="text/javascript" src="//bs.commontools.net/bs/show/Y5lCZ0/"></script></div>
<div class="iframeContainer_header">
	<!--  ?  peomag.by: вверху //-->
	<script type="text/javascript" src="//bs.commontools.net/bs/show/l2TYj0/"></script>
</div>
<div class="jqmWindow" id="EmailSubAddEmail" style="display: none;">
	<div class="TopLeft"></div>
	<div class="TopRight"></div>
	<div class="clearBoth"></div>

<div class="content" id='subContent'>
<h1>Рассылка новостей журнала <nobr>«Планово-экономический отдел»</nobr></h1>
<p class='text'>Подписчики этой рассылки получают уведомления о выходах новых номеров журнала, о новых запланированных прямых телефонных линиях, о выходе наших новых проектов и начале очередной подписной кампании. Средняя периодичность рассылки  2—3 раза в месяц.</p>
<form action="https://peomag.by/email-subscribe/add/" method="post" name="emailSubscribe" onsubmit="subNewEmailSend(); return false; ">

<div class="message" id="subMessage"></div>

<div id="subForm">
<table align="center">
<tr><td colspan="2"></td></tr>
<tr><td class="left">Имя</td><td class="right"><input name='emailSubscribe[name]' id='subName' onkeyup="validateSubForm();" maxlength="64" /></td></tr>
<tr><td class="left">E-mail</td><td class="right"><input name='emailSubscribe[email]' id='subEmail' onkeyup="validateSubForm();" maxlength="64" /></td></tr>
<tr><td colspan="2">
	<input type="submit" id="subSubmit" class="jqmSubmit" value="Подписаться" />  <input type="button" id="subCancel" class="jqmClose" value="Отмена" />
</td></tr></table>
</div>

</form>
<div id="subCloseForm"><input type="button" id="subClose" class="jqmClose" value="Закрыть" /></div>

</div>

	<div class="BottomLeft"></div>
	<div class="BottomRight"></div>
	<div class="clearBoth"></div>
</div><div id="overal-wrapper">
	<table width="100%" border="0" cellspacing="0" cellpadding="0" id="mainTable" align="center">
	  <tr valign="top">
		<td id="top" align="left" colspan="3">
			<script type="text/javascript" src="/js/search-form.js"></script>
        <header>
        <div class="header-top-row">
            <div class="top-menu-wrapper">
                <menu class="inline-menu top">
                    <li><a href="/company/" title="О компании"><div class="link">О компании</div></a></li>
                    <li>
                        <div id="magazinesMenu" onmouseover="mainMenuInstance.showMenu('magazines');" onmouseout="mainMenuInstance.hideMenu('magazines');" class="link">Журналы &#9660;
                            <div class="dropdown-menu-wrapper" id="magazinesSubmenu" style="display: none;">
                                <ul class="magazines-sub-menu">
                                    <li><a href="http://zp.by/" target="_blank" title="Журнал «Заработная плата»">«Заработная плата»</a></li>
                                    <li><a href="http://otdelkadrov.by/" target="_blank" title="Журнал «Отдел кадров»">«Отдел кадров»</a></li>
                                    <li><a href="http://ecologia.by/" target="_blank" title="Журнал «Экология на предприятии»">«Экология на предприятии»</a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                    <li><a href="/contacts/" title="Контакты"><div class="link">Контакты</div></a></li>
                </menu>
            </div>
        </div>
        <div class="header-bottom-row">
            <div class="logo">
                <a href="/" title="Журнал «Планово-экономический отдел»">
                    <img src="/images/peomag.by/header-logo.png">
                </a>
            </div>
            <div class="main-menu">
                <span id="search-str-start-point"></span>
                <form id="search-form" method="get" action="/search/">
                    <div class="search-input-wrapper" style="display: none">
                        <input type="text" class="search-text" id="search-text" name="query">
                        <a href="#"><img src="/images/peomag.by/icons/search-icon-active.png" class="submit-search-icon" id="submit-search-icon"></a>
                    </div>
                </form>
                <menu class="inline-menu main">
                    <li>
                        <a href="/subscribe/" >
                                                            Подписаться
                                                        </a>
                    </li>
                    <li>
                        <a href="/about/" >
                                                            О журнале
                                                        </a>
                    </li>
                    <li>
                        <a href="/author/" >
                                                            Авторам
                                                        </a>
                    </li>
                    <li>
                        <a href="/advert/" >
                                                            Рекламодателям
                                                        </a>
                    </li>
                    <li>
                        <a href="//ekonomist.by/" target="_blank">
                            Форум
                        </a>
                    </li>
                </menu>
            </div>
            <div style="float: right">
                <div class="search">
                    <div class="search-img-wrapper"><a href="#" name="open-search-input"><img src="/images/peomag.by/icons/search-icon.png"></a></div>
                    <span id="search-str-end-point"></span>
                </div>
                <div class="phone">
                    <div class="phone-img-wrapper">
                        <img src="/images/peomag.by/icons/phone-icon.png">
                    </div>
                    <div class="subscribe-phone-wrapper">
                        <p class="subscribe-inscription">Подписка на журнал</p>
                        <p class="phone-number">(017) 385-24-51</p>
                    </div>
                </div>
            </div>
        </div>
    </header>
<script src="//code.jivosite.com/widget/pYMKUE0UuU" async></script>	   </td>
	  </tr>
	  
	  <tr valign="top">
		<td id="left" align="left">

	<div id="currentNumberSelect">
		  <div><!--<div onclick="numberSelectBoxInstance.showIt();" onmouseover="numberSelectBoxInstance.cancelHideIt();" onmouseout="numberSelectBoxInstance.hideIt();" style="cursor:pointer">-->
  <div onmouseover="numberSelectBoxInstance.showIt();" onmouseout="numberSelectBoxInstance.hideIt();" style="cursor:pointer">
  <h1><span class="red">№ 4,</span> апрель 2021<img src="https://peomag.by/images/peomag.by/currentNumberPhotoButton.gif" width="13" border="0" height="14" id="currentNumberPhotoButton" /></h1></div>
  <a href="https://peomag.by/number/2021/4/"><img name="" src="https://peomag.by/pictures/numbers/2021-4.png" border="0" width="214" height="300" id="currentNumberPhoto" alt="" title="№ 4, апрель 2021" /></a></div>
		<div id="numberSelect" onmouseover="numberSelectBoxInstance.showIt();" onmouseout="numberSelectBoxInstance.hideIt();">
		   	<p>Выберите номер:</p>
      <form id="formNumberSelect" name="formNumberSelect" method="post" action="">
        <div id="selForm" style="float:left;margin-right:5px;"></div><div id="selForm2" style="float:left;margin-right:5px;"></div>
        <script type="text/javascript">xYearObj = new xSelect('year', new Array('2021', '2020', '2019', '2018', '2017', '2016', '2015', '2014', '2013', '2012', '2011', '2010', '2009', '2008', '2007', '2006', '2005', '2004', '2003', null), 2021);xYearObj.render($('#selForm'));
        xNumberObj = new xSelect('number', new Array());xNumberObj.render($('#selForm2'));</script>
        <input type="button" name="submitNumberSelect" id="submitNumberSelect" value="Ok" />
      </form>

<script language="javascript" type="text/javascript">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</script>
		</div>
	</div>

            <a class="btn btn-kiosker" href="//kiosker.by/search/?query=«Планово-экономический отдел»+№4+214+апрель+2021&utm_source=subscribe-peo&utm_campaign=online-subscribe-peo-button&utm_medium=button" target="_blank">Купить этот номер<br>в электронном виде</a>

			<a class="btn-demo" href="/downloads/send/?download-object-code=demo-number">Скачать демо-номер</a>

	
	<div class="our-periodical" style="margin: 20px 0;">
		<p class="our-periodical-heading">Другие <br/>наши издания</p>
		<ul class="our-periodical-list">
			<li class="our-periodical-element"><a href="//otdelkadrov.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-ok.png" class="our-periodical-image" alt="Журнал «Отдел кадров»" /></a></li>
			<li class="our-periodical-element"><a href="//zp.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-zp.png" class="our-periodical-image" alt="Журнал «Отдел кадров»" /></a></li>
			<li class="our-periodical-element"><a href="//ecologia.by" target="_blank"><img src="https://profigroup.by/external/our-periodical/our-periodical-item-eco.png" class="our-periodical-image" alt="Журнал «Экология на предприятии»" /></a></li>
		</ul>
	</div>

		   </td>
		<td id="center">

	<div id="pageContent">
	    	   <div style="padding-left:10px;padding-bottom:15px;">
	<div style="font-size:11px;">
		<a class="news__back" href="/news/">Все новости</a>
		<h1 style="margin-top: 28px;">В Беларуси живут более 70 тыс. ликвидаторов последствий чернобыльской катастрофы</h1>
		<div class="service" style="padding-top:3px;padding-bottom:4px;">
			26 апреля 2021, 14:29
		</div>
			<p style="float:left;">
			<img src="//media.commontools.net/images/news/45203.jpg" style="margin:0px 20px 5px 0;" />
		</p>
		<p><span style="font-size: small;">В Беларуси проживают более 70 тыс. ликвидаторов последствий катастрофы на Чернобыльской АЭС, более 1 млн мирных жителей пострадало от последствий катастрофы.</span></p> <p><span style="font-size: small;">"Ликвидаторам предоставляется социальная поддержка в зависимости от периода их участия в работах по устранению последствий аварии, а также от уровня радиоактивного загрязнения территории, на которой проводились такие работы. Самые значимые льготы предусмотрены для тех из них, кто заболел и перенес лучевую болезнь, стал инвалидом вследствие катастрофы на Чернобыльской АЭС, а также для граждан, принимавших участие в работах по ликвидации последствий катастрофы на Чернобыльской АЭС в зоне эвакуации (отчуждения)", - добавили в Минтруда.</span></p> <p><span style="font-size: small;">Среди существенных льгот в трудовой сфере: преимущественное право на оставление на работе при сокращении численности или штата работников; предоставление 14 дней социального отпуска в течение года без сохранения зарплаты; право выбора работником удобного времени отпуска. "Указанная гарантия предоставляется также работникам, эвакуированным, отселенным, самостоятельно выехавшим с территории радиоактивного загрязнения из зоны эвакуации (отчуждения), зоны первоочередного отселения и зоны последующего отселения, за исключением прибывших в указанные зоны после 1 января 1990 года", - уточнили в Минтруда.</span></p> <p><span style="font-size: small;">В ведомстве напомнили особенности регулирования труда работников на территории радиоактивного загрязнения. Это 35-часовая рабочая неделя; суточные в повышенных размерах для временно направленных или командированных; повышенная продолжительность трудового отпуска (без учета дополнительного отпуска за работу с вредными и (или) опасными условиями труда); отпуск по беременности и родам женщинам с 27 недель беременности продолжительностью 146 календарных дней (в случае осложненных родов или рождения двух и более детей - 160 календарных дней) независимо от числа дней, фактически использованных до родов.</span></p> <p><span style="font-size: small;">Медицинским, фармацевтическим, педагогическим работникам, работникам культуры, специалистам сельского хозяйства, ЖКХ, ветеринарам, работникам и специалистам системы потребкооперации, заключившим контракт после 31 декабря 2012 года сроком на 5 лет на работу в организациях, расположенных в зонах с правом на отселение и последующего отселения, выплачивается единовременная выплата: при заключении первого контракта сроком на 5 лет - 200 базовых величин; при заключении второго контракта сроком на 5 лет после 5 лет работы на условиях первого пятилетнего контракта - 300 базовых величин.</span></p> <p><span style="font-size: small;">Граждане, пострадавшие от катастрофы на ЧАЭС или от других радиационных аварий либо постоянно (преимущественно) проживающие на территории радиоактивного загрязнения в зоне последующего отселения и в зоне с правом на отселение, могут претендовать на повышенный размер пособия по уходу за ребенком в возрасте до 3 лет - 150%.</span></p> <p><span style="font-size: small;">Право на пенсию на 10 лет ранее достижения общеустановленного пенсионного возраста предоставлено: ликвидаторам, работавшим в пределах 10-километровой зоны в 1986 году или не менее 10 суток в 1987 году; заболевшим и перенесшим лучевую болезнь, инвалидам вследствие катастрофы на ЧАЭС.</span></p> <p><span style="font-size: small;">Пенсия на пять лет ранее достижения общеустановленного пенсионного возраста полагается ликвидаторам, которые были заняты на работах в 1986-1987 годах в пределах зоны эвакуации (кроме занятых в 10-километровой зоне) при наличии инвалидности (независимо от причины).</span></p> <p><span style="font-size: small;">Особый порядок исчисления пенсий по инвалидности и по случаю потери кормильца действует для лиц, ставших инвалидами вследствие увечья или заболевания, вызванного катастрофой на ЧАЭС, и семей, потерявших кормильца вследствие указанных причин. В виде пенсий по инвалидности и по случаю потери кормильца им возмещается утраченный в связи с инвалидностью или потерей кормильца доход.</span></p> <p><span style="font-size: small;">"В апреле этого года средние размеры пенсий по инвалидности и по случаю потери кормильца вследствие катастрофы на ЧАЭС составили соответственно 1103,7 руб. и 1275,9 руб. (средний размер таких пенсий на общих основаниях составляет соответственно 409,3 руб. и 327,2 руб.)", - привели цифры в Минтруда.</span></p> <p><span style="font-size: small;">Перечень преференций и льгот (в зависимости от понесенного вследствие катастрофы урона) также включает льготное исчисление времени работы по эксплуатации ЧАЭС, а также в зонах эвакуации, первоочередного отселения и последующего отселения; надбавки и повышения к пенсиям; назначение социальных пенсий и различные государственные социальные льготы (скидки на лекарства, бесплатное протезирование и т. п.).</span></p> <p><span style="font-size: small;">Источник: <a href="https://www.belta.by/society/view/v-belarusi-zhivut-bolee-70-tys-likvidatorov-posledstvij-chernobylskoj-katastrofy-438899-2021/" rel="nofollow" target="_blank">БЕЛТА</a>.</span></p>
	</div>
	<div style="clear:both;"></div>
				<div style="padding-bottom:10px;">
			<b>Тематика:</b> 
						<a href="/news/tag/Экономика/">Экономика</a>, 						<a href="/news/tag/Республика Беларусь/">Республика Беларусь</a>, 						<a href="/news/tag/Трудовые отношения/">Трудовые отношения</a>					</div>
		
	
			<h2 style="margin-top:20px;">Новости по теме:</h2>
					<div>
				<strong>
					<a href="https://peomag.by/news/show/45190/" title="В Беларуси живут более 70 тыс. ликвидаторов последствий чернобыльской катастрофы">
						Средняя зарплата в Беларуси в марте составила 1384,7 рублей
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					26 апреля 2021, 8:57
				</div>
							<img src="//media.commontools.net/images/news/th_45190.jpg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://peomag.by/news/show/45172/" title="В Беларуси живут более 70 тыс. ликвидаторов последствий чернобыльской катастрофы">
						Перечень административных процедур в электронном формате будет значительно расширен
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					23 апреля 2021, 9:46
				</div>
							<img src="//media.commontools.net/images/news/th_45172.jpg" style="float: left; padding: 0 20px 5px 0;" />
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
					<div>
				<strong>
					<a href="https://peomag.by/news/show/45159/" title="В Беларуси живут более 70 тыс. ликвидаторов последствий чернобыльской катастрофы">
						Минтруда изучает популярность в Беларуси отцовского отпуска при рождении ребенка
					</a>
				</strong>
				<br/>
				<div class="service" style="padding-top: 3px; padding-bottom: 4px;">
					22 апреля 2021, 14:44
				</div>
						
			</div>
			<div style="clear:both;padding-bottom:10px;"></div>
			</div>
	</div>
	   
	   </td>
			  </tr>

	  <tr valign="top">
		<td id="bottom" align="left" colspan="3">
			
	<div id="footer">
	   
		<div id="footerMenu">
		  <div class="footerMenuLink" style="margin-left:0;" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="https://peomag.by">Главная</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="/about/">О журнале</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="/subscribe/">Подписка</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="/author/">Авторам</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="/advert/">Рекламодателям</a>
		  </div>
			<img src="/images/peomag.by/localMenuSeparator.gif" class="footerMenuSeparator" />
		  <div class="footerMenuLink" onmouseover="this.className='footerMenuLinkActive';" onmouseout="this.className='footerMenuLink';">
			<a href="//ekonomist.by/" target="_blank">Форум</a>
		  </div>
		</div>
		
	   <div class="clearBoth"></div>
	   
	   <div style="width:910px;">
		  <div id="about">
			 © 2003 — 2021 Частное предприятие  «Профессиональное издательство»,
			 <BR />
			 <span id="unp">УНП 190482310</span>
			 <p><a href="/company/">О компании</a> <a href="/contacts/">Контакты</a> <a
						 href="/user-agreement/">Пользовательское соглашение</a> <a
						 href="/privacy-policy/">Политика конфиденциальности</a></p>
		  </div>

		   <div class="contacts" id="phone">
			   Телефон: +375 (17) <strong>385-24-51</strong>
		   </div>
		  <div class="contacts" id="email">Email: <a href="mailto:editor@peomag.by">editor@peomag.by</a><div style="margin-left:31px;"><a href="/feedback/">Обратная связь</a></div></div>
	   
		  <div class="clearBoth"></div>
	   </div>
			</div>
		  
		</td>
	  </tr>  
	  
	</table>
</div>

	<!-- Yandex.Metrika counter -->
	<script type="text/javascript" >
		(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
			m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
		(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

		ym(42660589, "init", {
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true
		});
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/42660589" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->

</body>
</html>